Slecht rijden lijkt op minder cilinders te lopen. opgelost !

Technische vragen, tips, trucs, enz.
Gebruikersavatar
Raymond D
Berichten: 52
Lid geworden op: 27 mar 2010, 16:52
Locatie: langedijk

Re: Slecht rijden lijkt op minder cilinders telopen. ff hulp

Bericht door Raymond D » 18 aug 2016, 10:48

Goeie tip waar zit dat membraam..ga ik dan ook naar kijken.
MVG Ray

Gebruikersavatar
peter
Winnaar "show your wing" fotowedstrijd
Berichten: 6755
Lid geworden op: 30 aug 2006, 20:54
Type Goldwing: GL1800
Locatie: Velden noord limburg

Re: Slecht rijden lijkt op minder cilinders telopen. ff hulp

Bericht door peter » 18 aug 2016, 10:59

Naast je benzinedop onder je tankklep.
Kijk eens op mijn site voor meer nonsens en motoren. :P
In de garage: gl1800 (07), gl1000ltd (76), cb750four f2 (78), bmw z4 3.0 (03).

Gebruikersavatar
Raymond D
Berichten: 52
Lid geworden op: 27 mar 2010, 16:52
Locatie: langedijk

Re: Slecht rijden lijkt op minder cilinders telopen. ff hulp

Bericht door Raymond D » 18 aug 2016, 18:21

Nou heren :D carburateur gereinigd..niet helemaal los maar alles door geblazen..remmen reiniger er door heen gejaagd.
alles wer goed gemonteerd en wat denkje rijd weer als een zonnetje.

wel oude luchtfilter nog een keer goed gereinigd en die er maar weer op die paste als gegoten..

dus conclusie caburateur vuil + aansluitingen van bobine en stekkers los gehaald en schoon gemaakt. hier een daar wat vacuum slagen ingekort ivm slechte aansluiting op de nippels . rijd weer goed + ben ook gelijk af van bloffen wat hij af en toe deed de laatste tijd al meer.

Allemaal bedankt voor de hulp op afstand. :!: :D er kan weer gereden worden.. al met al heel wat dagen mee zoet geweest..
het opsporen van problemen gaat veel tijd in zitten..
MVG Ray

Gebruikersavatar
Bugje
Berichten: 139
Lid geworden op: 15 mar 2015, 13:13
Type Goldwing: GL1500
Locatie: Heijen

Re: Slecht rijden lijkt op minder cilinders te lopen. opgelo

Bericht door Bugje » 28 jan 2017, 20:49

Hallo Raymond.

Fijn dat het probleem is opgelost.
Heb je de complete luchtfilter behuizing er af gehaald of alleen de bovenkant (deksel) of ook het gedeelte wat op de carburateurs zit vast geschroefd ? Ik kreeg het gedeelte (onderbak) van de luchtfilter er niet af, schroeven waar hij op de carburateurs zit eruit gehaald.
Maar geen beweging in te krijgen, lijkt wel of de onderbak van luchtfilter behuizing aan de zijkanten nog vast geschroefd zit ?
Is dat zo ?

Gr Rob.
GW 1500 trike :)
Lang geleden als peuter op een driewieler begonnen, bevalt nog steeds..

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten