probleem met koeling

Technische vragen, tips, trucs, enz.
summerwing
Berichten: 274
Lid geworden op: 04 okt 2012, 18:12
Type Goldwing: GL1500

probleem met koeling

Bericht door summerwing » 23 dec 2015, 16:18

zal proberen het zo helder mogelijk te formuleren

tijdens een rit gaf me tempratuur meter rood aan de ventilators draaide wel.
en de koelvloeistof in het expansievat was koud
koelvloeistof bij radiatordop was warm

wat heb ik al gedaan alle zekeringen en relais na gelopen (goed)
ventilator op massa aangesloten en werken
senor van thermostaathuis de (koelwaterzending sensor) kabel los gehaald en op massa aangesloten meter gaat naar rood en bij los halen weer naar links .dat zou moeten als ik het goed heb
heb nog niet de sensoren door gemeten want dat moet of in kokent koelvloeistof
iemand enig idee wat het zou kunnen zijn

thermostaat zou ook nog kunnen maar dan moet hij er ook uit en in kokent water mischien dat iemand het zelfde heeft gehad en weet hij het meteen
Laatst gewijzigd door summerwing op 19 feb 2016, 16:10, 1 keer totaal gewijzigd.

Gebruikersavatar
GlimWas
Berichten: 398
Lid geworden op: 19 apr 2013, 09:38
Type Goldwing: GL1500
Locatie: Oudkarspel (Wfrl)

Re: probleem met koeling

Bericht door GlimWas » 23 dec 2015, 18:31

Honderd procent zeker dat er genoeg koelvloeistof aanwezig is in je radiateurs?
Verder denk ik niet dat het je thermostaat is, omdat je radiateurs warm worden en de vloeistof niet verwarmd wordt als de thermostaat niet werkt.
Maar op zich zou de temperatuur tijdens een rit in deze tijd van het jaar niet zodanig op moeten lopen, ondanks de recordwarmte..........
Groetsels, Willem

GL1100 '80
GL1200 '87
GL1500 '94
Het loopt mooi gelijkmatig op, die bouwjaren.....

summerwing
Berichten: 274
Lid geworden op: 04 okt 2012, 18:12
Type Goldwing: GL1500

Re: probleem met koeling

Bericht door summerwing » 23 dec 2015, 20:34

hoi ja weet zeker dat er genoeg in zit ook dat heb ik gecontroleerd

is de koelvloeistof wat in je expansievat zit altijd koud en wordt het pas heet als je motor gaat koken dat hij het overgooid

edvissers
Berichten: 956
Lid geworden op: 31 aug 2006, 19:36
Type Goldwing: GL1500

Re: probleem met koeling

Bericht door edvissers » 25 dec 2015, 10:18

Gebeurde het oplopen van de temperatuur tijdens het rijden of tijdens stilstaan?
Groeten,

Ed

summerwing
Berichten: 274
Lid geworden op: 04 okt 2012, 18:12
Type Goldwing: GL1500

Re: probleem met koeling

Bericht door summerwing » 27 dec 2015, 14:45

ik kom er niet uit senor van thermostaathuis is vervangen voor nieuw thermostaat zelf ook nieuw fantilator sensor getest en gaat aan op juiste tempratuur even in pannetje kokend water .
ventilator gaat aan als ik massa door schakel dus bedrading oke,en ventilator ook .en toch loopt de tempratuur op .
heb het idee dat het water wek te heet word maar de sensor geen signaal kriijgr dat hij aan moet ,er zit nog een sensor op het blok achter de rechter ventilater een met een groene stekker .
geen idee waar die voor is IEMAND EEN IDEE WANT TOT NU TOE WEET IK HET NIET MEER

Gebruikersavatar
Pep
Berichten: 119
Lid geworden op: 07 mar 2013, 20:43
Type Goldwing: GL1800

Re: probleem met koeling

Bericht door Pep » 27 dec 2015, 21:59

Is er soms recentelijk koelvloeistof vervangen waarbij het hele systeem leeg is geweest? Als dat zo is, dan is het mogelijk dat er een flinke luchtbel in de linker radiator blijft hangen. Op de rechter zit de radiatordop dus deze vul je altijd netjes af. Ik heb het zelf aan de hand gehad waarbij zelfs na het warmdraaien het niveau in orde leek. Ook bij liep de temperatuur niet op waarna ik flink in de koelslangen aan het knijpen ben geweest en er veel luchtverplaatsing hoorbaar was. Hierna ging er nog redelijk veel koelvloeistof bij en de temperatuurmeter weer uitsloeg.

summerwing
Berichten: 274
Lid geworden op: 04 okt 2012, 18:12
Type Goldwing: GL1500

Re: probleem met koeling

Bericht door summerwing » 28 dec 2015, 07:20

Nee vloeistof was niet vervangen het gekke is dat het tijdens het rijden ook oploopt alle sensoren zijn goed en thermostaat gaat ook open alleen de ventilator slaat niet aan terwijl de sensor goed is .heb de draaden van af de stekker ook al doorgemeten en dat was ook goed massa ook .vandaag ga ik de ventilator gewoon aansluiten dat ze constant draaien en kijken wat de tempratuur doet en ga ik de vloeistof meten kwa temp .ga bijna denken dat de tempratuur meter zelf niet helemaal goed meer is bij het teller huis maar ook die heb ik getest Door massa aan te sluiten en die ging van links naar rechts en weer terug

Gebruikersavatar
peter
Winnaar "show your wing" fotowedstrijd
Berichten: 6754
Lid geworden op: 30 aug 2006, 20:54
Type Goldwing: GL1800
Locatie: Velden noord limburg

Re: probleem met koeling

Bericht door peter » 28 dec 2015, 10:00

Kijk niet alleen in het expansietankje maar ook in je radiateur of er genoeg vloeistof inzit. Die dop zit helemaal rechts bij je kuipvak.
Kijk eens op mijn site voor meer nonsens en motoren. :P
In de garage: gl1800 (07), gl1000ltd (76), cb750four f2 (78), bmw z4 3.0 (03).

f.schuiling
Berichten: 147
Lid geworden op: 07 jan 2013, 14:44
Type Goldwing: GL1800

Re: probleem met koeling

Bericht door f.schuiling » 28 dec 2015, 10:15

Gaat je koelvloeistof ook koken ik bedoel gooit hij het uit de radiator onder het rijden of stationair.
Mischien een lekke koppakking?

summerwing
Berichten: 274
Lid geworden op: 04 okt 2012, 18:12
Type Goldwing: GL1500

Re: probleem met koeling

Bericht door summerwing » 28 dec 2015, 10:36

nee gaat ook niet koken en de vloeistof in expansievat was koud dus heeft niet gekookt en er zat genoeg in tijden die rit dat hij warm liep

Gebruikersavatar
peter
Winnaar "show your wing" fotowedstrijd
Berichten: 6754
Lid geworden op: 30 aug 2006, 20:54
Type Goldwing: GL1800
Locatie: Velden noord limburg

Re: probleem met koeling

Bericht door peter » 28 dec 2015, 12:38

Je expansie vat wordt ook niet warm. Dit is een klein overloop vat wat bij uitzetten van de vloeistof op kan vangen en als de motor weer afkoelt weer terug stroomt. Het is een gesloten systeem wat gestuurt wordt door je radiateurdop. In je dop zit een veer die die de overloop naar je vaatje bij overdruk opent en later weer sluit. Bij afkoelen zorgt het vacuum dat de vloeistof weer terug loopt.
Contoleer dus of alles op peil staat, je thermostaat werkt en je pomp het doet. Kan ook zijn dat je meter in je dashbord niet goed werkt.
Kijk eens op mijn site voor meer nonsens en motoren. :P
In de garage: gl1800 (07), gl1000ltd (76), cb750four f2 (78), bmw z4 3.0 (03).

Wingman Henk
Berichten: 65
Lid geworden op: 16 jun 2015, 22:11
Type Goldwing: GL1500

Re: probleem met koeling

Bericht door Wingman Henk » 28 dec 2015, 14:42

Probeer eens de radiateurs schoon te blazen met perslucht. Na verloop van tijd gaan die vol zitten met vliegen en andere zooi. Waardoor je koeling niet meer optimaal os.

summerwing
Berichten: 274
Lid geworden op: 04 okt 2012, 18:12
Type Goldwing: GL1500

Re: probleem met koeling

Bericht door summerwing » 28 dec 2015, 15:16

hoi henk zelfs dat heb ik al gedaan maar denk dat ik het probleem gevonden heb ga zo warm draaien en stukje rijden kijken wat hij doet

edvissers
Berichten: 956
Lid geworden op: 31 aug 2006, 19:36
Type Goldwing: GL1500

Re: probleem met koeling

Bericht door edvissers » 29 dec 2015, 15:16

Ik ben benieuwd :)
Groeten,

Ed

Gebruikersavatar
RonalT
Berichten: 12019
Lid geworden op: 11 okt 2007, 09:45
Type Goldwing: GL1500
Locatie: Dinteloord

Re: probleem met koeling

Bericht door RonalT » 29 dec 2015, 20:33

Opgelost? Zo, ja wat was het?
Groeten, RonalT


Kijk in de evenementen kalender wat er dan te doen is

Op zoek naar een mooie kentekenplaathouder of andere leuke gadgets? Klik hier!

Ondervinding is de optelsom van alles wat je ooit vekeerd hebt gedaan

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten