Start problemen GL1200

Technische vragen, tips, trucs, enz.
Cok1200
Berichten: 7
Lid geworden op: 21 feb 2014, 22:45
Type Goldwing: GL1200

Start problemen GL1200

Bericht door Cok1200 » 23 mei 2014, 22:55

Hallo,
Mijn 1200 wil niet ronddraaien met starten. Ik heb een nieuw startrelais en ik heb de startmotor laten reviseren. Ook zit er een nieuwe accu in.
Ondanks dit draait hij niet rond. Heeft een Gold Wing decompressiekleppen, die dus eventueel niet werken?
Zoja wat moet ik controleren of nakijken?

Cok Mulder

Gebruikersavatar
peter
Winnaar "show your wing" fotowedstrijd
Berichten: 6922
Lid geworden op: 30 aug 2006, 20:54
Type Goldwing: GL1800
Locatie: Velden noord limburg

Re: Start problemen GL1200

Bericht door peter » 24 mei 2014, 09:42

Krijgt je startrelais wel stroom als je op de startknop drukt? Ik neem aan dat de motor in zijn neutraal staat? Verbind de 2 dikke polen op het startrelais eens met een schroevendraaier, slaat de startmotor aan zit het probleem ergens vlak na de startknop. Wel uitkijken dat je NIKS anders raakt met je schroevendraaier. Het is een erg hoog amperage wat daar door die polen loopt dus goed uitkijken!!!!!
Kijk eens op mijn site voor meer nonsens en motoren. :P

Mijn motorhistorie sinds 1981:
suzuki gt380
Suzuki gt550,
Honda cb750 f1
suzuki gt380
Honda gl1000
honda cbx1050
Honda gl1100
Kawasaki z650
Suzuki gs1000
Honda gl1000 k3,
Kawasaki gpz1000rx
Kawasaki gpz900
Honda gl1200
Honda gl1500
Honda gl1000 k1
Honda gl1800
Honda gl1500
Honda gl1800 huidig
Honda gl1000ltd huidig
Honda cb750f2 supersport huidig
Honda gl1000 k2 in opbouw

Gebruikersavatar
harmdeboer
Berichten: 3253
Lid geworden op: 13 mei 2009, 19:57
Type Goldwing: GL1200
Locatie: stevensbeek

Re: Start problemen GL1200

Bericht door harmdeboer » 24 mei 2014, 09:59

GEBRUIK EEN LANGE EN DIKKUH GEISOLEERDE SCHROEVENDRAAIER!

zorg ervoor dat je i.d.d. alleer de 2 polen van het relais sluit.


Kan het zijn dat bij het vervangen van de onderdelen je massa niet is schoon gemaakt!
Of wellicht verkeerd is aangesloten op je start motor waardoor de massabaan in
je startmotor is afgebroken...(2x sleuteltje 10)
zitten alle aansluitingen goed en leeft je hoofdzekering nog? Zit onder je startrelais....


anders is je startmotor toch weer overleden maar in het beste geval weer aan een revisie toe... (koolborstels vervangen.)
Bij de how to boven aan het 1200 forum staan tips truuks en instructies hoe het zelf te doen!!
Gl 1100 '81 i(V)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A(sl)
Gl 1200 '84 i (3 Sl + V)RAT
Gl 1200 '84 A 1sp. (2V)
Gl 1200 '85 A. (Sl + V)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)

Cok1200
Berichten: 7
Lid geworden op: 21 feb 2014, 22:45
Type Goldwing: GL1200

Re: Start problemen GL1200

Bericht door Cok1200 » 24 mei 2014, 10:42

Peter, dank voor je reactie. alle stroom toevoer is gecontroleerd en de startmotor krijgt zeker de stroom. je hoort ook dat hij wel wil draaien maar niet rond komt.
Harm, ja alles al gecontroleerd van hoofdzekering tot aansluitingen. startmotor heb ik net vorige week laten reviseren ook de koolborstels en op de testbank draait hij als nieuw.

het blijft tot nu toe een raadsel.

als iemand nog iets weet hoor ik het graag.

Cok Mulder

Gebruikersavatar
dragonfly
Berichten: 87
Lid geworden op: 06 jul 2009, 21:37
Locatie: Alphen aan den Rijn

Re: Start problemen GL1200

Bericht door dragonfly » 24 mei 2014, 11:03

misschien heel lullig, dodemansknop ??

groeten ED

Cok1200
Berichten: 7
Lid geworden op: 21 feb 2014, 22:45
Type Goldwing: GL1200

Re: Start problemen GL1200

Bericht door Cok1200 » 24 mei 2014, 12:29

Nee Ed dat is het ook niet.

Inmiddels de bougies er uit gehaald en dan draait hij wel als een tierelier.
Ik zal laten testen of de startmotor genoeg kracht heeft na deze revisie.

Gebruikersavatar
dragonfly
Berichten: 87
Lid geworden op: 06 jul 2009, 21:37
Locatie: Alphen aan den Rijn

Re: Start problemen GL1200

Bericht door dragonfly » 24 mei 2014, 14:03

hallo,

Is die accu er ook net nieuw ingezet, is die dan voldoende opgeladen ?
Een net nieuwe accu kan natuurkijk wel eens niet altijd voldoende kracht leveren.
Bij aankoop wordt ook wel eens geadviseerd om hem nog een tijdje op te laden met een acculader.
Al geprobeerd met startkabels aangesloten op de auto ?

Groeten Ed

Gebruikersavatar
harmdeboer
Berichten: 3253
Lid geworden op: 13 mei 2009, 19:57
Type Goldwing: GL1200
Locatie: stevensbeek

Re: Start problemen GL1200

Bericht door harmdeboer » 24 mei 2014, 15:09

Komt hij uberhaupt rond? Ook indien uitgebouwd dn rechtstreeks op de accu?
Gl 1100 '81 i(V)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A(sl)
Gl 1200 '84 i (3 Sl + V)RAT
Gl 1200 '84 A 1sp. (2V)
Gl 1200 '85 A. (Sl + V)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)

uralovitch
Berichten: 11
Lid geworden op: 01 mei 2014, 11:08
Type Goldwing: GL1200

Re: Start problemen GL1200

Bericht door uralovitch » 24 mei 2014, 20:11

als mijn motor goed warm gelopen is kan ik hem niet meer starten.ik moet zeker 10 a 15 min.wachten.
het is hetzelfde efekt als met een bijna lege baterij.
kan iemand mij zeggen wat het probleem zou kunnen zijn?
mischien kan ik het oplossen samen met de koppakking die ik nog moet vervangen.

Cok1200
Berichten: 7
Lid geworden op: 21 feb 2014, 22:45
Type Goldwing: GL1200

Re: Start problemen GL1200

Bericht door Cok1200 » 25 mei 2014, 11:53

Bedankt allemaal voor de reacties. Ik ben toch bang dat de revisie niet het resultaat oplevert als dat zou moeten.
Zonder bougies draait hij prima en met een beetje compressie weerstand laat hij het afweten.
Ik ga proberen er een andere startmotor op te zetten en kijken wat hij dan doet.

Vervolg horen jullie nog wel.

Uralovitch, daar is het met die van mij ook mee begonnen. (ik wil je niet ontmoedigen hoor :-))

Fijne zondag allemaal

Gebruikersavatar
Bertus
Berichten: 35
Lid geworden op: 22 mar 2012, 14:18

Re: Start problemen GL1200

Bericht door Bertus » 26 aug 2014, 16:12

ook mijn motor heeft startproblemen, ik ben nu de accu aan het laden en probeer het morgen weer.

ik heb een 1200 interstate uit 87, gisteren een nieuwe accu gehaald en volgens de leverancier was hij opgeladen, maar toch maar eerst zelf even doen.
waar kan ik de topic vinden van de startmotor om heb zelf na te kijken? kan hij er uit zonder dat ik het blok los moet maken?

alvast bedankt Bertus

Gebruikersavatar
harmdeboer
Berichten: 3253
Lid geworden op: 13 mei 2009, 19:57
Type Goldwing: GL1200
Locatie: stevensbeek

Re: Start problemen GL1200

Bericht door harmdeboer » 27 aug 2014, 15:41

Zie de how to.
Gl 1100 '81 i(V)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A(sl)
Gl 1200 '84 i (3 Sl + V)RAT
Gl 1200 '84 A 1sp. (2V)
Gl 1200 '85 A. (Sl + V)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)

Gebruikersavatar
Bertus
Berichten: 35
Lid geworden op: 22 mar 2012, 14:18

Re: Start problemen GL1200

Bericht door Bertus » 01 sep 2014, 20:48

Ik heb mijn accu alsnog opgeladen arm het probleem lijkt. Verholpen was hij toch niet helemaal vol maar is het mogelijk dat de startmotor slfecht is en soms de motor niet gestart krijgt

Gebruikersavatar
RonalT
Berichten: 12231
Lid geworden op: 11 okt 2007, 09:45
Type Goldwing: GL1500
Locatie: Dinteloord

Re: Start problemen GL1200

Bericht door RonalT » 01 sep 2014, 20:53

Zoals al meer geschreven, als de accu te leeg is zal de motor wel rondgedraaid worden, maar de ontsteking krijgt te weinig spanning om een mooie vonk te maken.
Dus wel draaien maar niet starten betekend accu opladen en als het te dikwijls gebeurt, vervangen.
Groeten, RonalT


Kijk in de evenementen kalender wat er dan te doen is

Ondervinding is de optelsom van alles wat je ooit vekeerd hebt gedaan

Gebruikersavatar
Bertus
Berichten: 35
Lid geworden op: 22 mar 2012, 14:18

Re: Start problemen GL1200

Bericht door Bertus » 02 sep 2014, 19:09

Accu vol en na een uur rijden wil hij niet meer startendus startmotor er maar uit halen dart moet het probleem zitten

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten