problemen met de startmotor

Technische vragen, tips, trucs, enz.
Gebruikersavatar
wilco
Berichten: 1038
Lid geworden op: 14 jan 2012, 08:52
Type Goldwing: GL1500
Locatie: Cothen (Ut)

Re: problemen met de startmotor

Bericht door wilco » 04 mei 2018, 22:40

Tenzij je ~original aan je image tag toevoegd hier bij je originele post, dan wordt de foto weer zichtbaar.
Een Candy wine berry red - metallic '89 GL1500 met 4 opzittende en Garmin 660 in combinatie met Sena 20S en Cardo Teamset
De wereld was eerst plat! Maar toen God ontdekte dat motorrijden gaaf is, maakte hij haar rond om zo eeuwig te kunnen rijden...
GPS track laden? MR GPS Methode

Gebruikersavatar
Rongoos
Winnaar "show your wing" fotowedstrijd
Berichten: 1984
Lid geworden op: 04 sep 2011, 22:01
Type Goldwing: GL1200
Locatie: Haarlem

Re: problemen met de startmotor

Bericht door Rongoos » 12 mei 2018, 22:06

Werkt inderdaad top die add-on. bedankt voor de tip Troll
Gr. Ron

Puur geluk zit soms in een hoopje plastik, rubber, ijzer en wat vloeistof.

Voor al uw biljartspulletjeshttp://biljartservicekennemerland.nl
weblog over de Goldwing http://gl1500.wordpress.com/

Gebruikersavatar
harmdeboer
Berichten: 3228
Lid geworden op: 13 mei 2009, 19:57
Type Goldwing: GL1200
Locatie: stevensbeek

Re: problemen met de startmotor

Bericht door harmdeboer » 14 mei 2018, 10:43

st Bernhard schreef: ↑
03 mei 2018, 16:55
Wat een geweldige ad-on. Dit had ik veel eerder moeten weten.
Ik heb (heel onterecht begrijp ik nu) Harm ziten te vervloeken, dat ik de foto's nooit zag bij zijn uitstekende beschrijvingen.
En ik snap nu dat hij er niets aan kan doen. Sorry daarvoor Harm.
hahahaha ja baal er zelf ook enorm van dat photobucked dit zo heeft gedaan... maar goed... shit happens... en om nu alle 3000 berichten na te gaan lopen om daar 1 gig aan foto's wederom bij te gaan plaatsten... zucht... neen...

p.s. via prive berichten ben ik gewoon bereikbaar ook voor scheld kanonades... wellicht dat dat oplucht en dat in nadien nog enige tips kan geven...
Gl 1100 '81 i(V)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A 1sp. (2V)
Gl 1200 '85 A. (Sl + V)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)

Gebruikersavatar
harmdeboer
Berichten: 3228
Lid geworden op: 13 mei 2009, 19:57
Type Goldwing: GL1200
Locatie: stevensbeek

Re: problemen met de startmotor

Bericht door harmdeboer » 14 mei 2018, 10:45

RonalT schreef: ↑
03 mei 2018, 23:40
Allemaal nergens voor nodig.
Als je een bericht aan het schrijven bent staat er "afbeelding aan bericht toevoegen" onder. Daarop klikken en foto staat gratis in bericht.
wellicht dat de ICT afdeling van het forum de linkjes allemaal kan aanpassen met de tips die hier rondvliegen zodat de foto's toch nog zichtbaar zijn...
Gl 1100 '81 i(V)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A 1sp. (2V)
Gl 1200 '85 A. (Sl + V)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten