motor start niet

Technische vragen, tips, trucs, enz.
andreolie
Berichten: 27
Lid geworden op: 17 jul 2016, 17:22
Type Goldwing: GL1000

motor start niet

Bericht door andreolie » 03 jan 2018, 11:55

Grrrrrrrrrrr motor start niet. Nieuwe koppakkingen gemonteerd, caburateur ultrasoon gereinigd alles teruggezet en wel 20x alle afstellingen gecheckt (klepafstelling, dynatek ontstekingstijdstip, bougies vonken, startmotor draait rond, benzinepomp werkt). Heb alleen niets gedaan aan de carb. instellingen (choke kabel gaat iets stroever verder oogt alles goed), maar dat zou toch ook niet moeten ?
Iemand de gouden tip ? groet Andreolie

Gebruikersavatar
peter
Winnaar "show your wing" fotowedstrijd
Berichten: 6733
Lid geworden op: 30 aug 2006, 20:54
Type Goldwing: GL1800
Locatie: Velden noord limburg

Re: motor start niet

Bericht door peter » 03 jan 2018, 15:01

Je hebt alle ingrediënten om hem te laten starten. Neemt me meteen de wind uit de zeilen om e.a te opperen.

Toch zou ik even kijken naar de riemen.
Kijk eens op mijn site voor meer nonsens en motoren. :P
In de garage: gl1800 (07), gl1000ltd (76), cb750four f2 (78), bmw z4 3.0 (03).

andreolie
Berichten: 27
Lid geworden op: 17 jul 2016, 17:22
Type Goldwing: GL1000

Re: motor start niet

Bericht door andreolie » 03 jan 2018, 17:46

De riemen als volgt gedaan; Vliegwiel op T1 daarna beide poelies geplaatst met de merktekens tegenover elkaar. Voorzichtig de riemen erover, spanrollen vastzetten en nog 3x gecontroleerd of alles in de juiste volgorde staat. De koppen heb ik laten vlakken en meteen nieuwe klep seals laten plaatsen. De bovenzijde van de cilinders heb ik met het fijnste schuurpapier schoon gemaakt. Alles met olie, remreiniger en perslucht schoongemaakt. Heb alleen geen vloeibare pakking aangebracht maar de nieuwe pakkingen 'droog' aangebracht.
Dank voor je reactie, je bent lekker actief op dit forum wat amateurs als ik goed vooruit helpt, groet Andreolie

Gebruikersavatar
jwt67
Berichten: 168
Lid geworden op: 15 jul 2015, 18:45
Type Goldwing: GL1000
Locatie: Westervoort

Re: motor start niet

Bericht door jwt67 » 03 jan 2018, 19:04

Worden de bougies nat tijdens de startpogingen?
GL1000 K2

andreolie
Berichten: 27
Lid geworden op: 17 jul 2016, 17:22
Type Goldwing: GL1000

Re: motor start niet

Bericht door andreolie » 04 jan 2018, 21:43

mwhhh had ik n.a.v je antwoord willen testen. Begeeft de startmotor het. Relais tikt goed startmotor geeft opeens geen kik. Weekendwerk de startmotor eraf halen en nakijken andreolie

Gebruikersavatar
peter
Winnaar "show your wing" fotowedstrijd
Berichten: 6733
Lid geworden op: 30 aug 2006, 20:54
Type Goldwing: GL1800
Locatie: Velden noord limburg

Re: motor start niet

Bericht door peter » 05 jan 2018, 07:00

Ik zou eerst de accu even goed vol laden en dan nog een poging doen.
Het kan sowieso even duren voor een gl1000 start als de carburateurs leeg zijn.
Kijk eens op mijn site voor meer nonsens en motoren. :P
In de garage: gl1800 (07), gl1000ltd (76), cb750four f2 (78), bmw z4 3.0 (03).

Gebruikersavatar
DonvanVliet
Berichten: 129
Lid geworden op: 02 jun 2007, 19:24
Type Goldwing: GL1000

Re: motor start niet

Bericht door DonvanVliet » 05 jan 2018, 11:25

andreolie schreef: Heb alleen geen vloeibare pakking aangebracht maar de nieuwe pakkingen 'droog' aangebracht.
Dat hoort zo. Nooit vloeibare pakking tussen koppakkingen smeren.
GL1000 KZ, 1979

motorfan
Berichten: 84
Lid geworden op: 25 mar 2016, 15:28
Type Goldwing: GL1100
Locatie: Helmond

Re: motor start niet

Bericht door motorfan » 06 jan 2018, 15:22

Ik heb bij mijn GL1100, nadat ik de carburateurs ultrasoon gereinigd had en deze dus leeg waren, de eerste startpoging gedaan door remmenreiniger rechtstreeks in het luchtfilterhuis te spuiten, dus zonder het filter.
Als je vonken heb en alles staat op tijd, geheid dat hij aan de gang gaat.
Komt er op de een of andere manier geen benzine, ja dan duurt dat natuurlijk maar zo lang als je remmenreiniger blijft spuiten. Startpiloot kan natuurlijk ook maar is véél duurder.
Maar je schrijft dat de brandstofpomp werkt, maar komt er ook benzine bij de vonk, that's the question.......... 8) .....
Ik gebruik remmenreiniger ook als iets lang stil heeft gestaan, bijv. winterperiode, zodat ik niet de hele accu leeg hoef te trekken.

andreolie
Berichten: 27
Lid geworden op: 17 jul 2016, 17:22
Type Goldwing: GL1000

Re: motor start niet

Bericht door andreolie » 06 jan 2018, 16:17

Ga ik allemaal proberen zodra de startmotor weer rond gaat. Deze uit elkaar gehad, schoon gemaakt nieuwe koperen strip in gezet, maar doet het nog steeds niet. Ook de dodemansknop even doorverbonden. Ben niet zo n stroomdeskundeloog dus doormeten enzo vind ik lastig. Breng de startmotor naar Jan de vakman a.s maandag en dan verder zien. Andreolie

motorfan
Berichten: 84
Lid geworden op: 25 mar 2016, 15:28
Type Goldwing: GL1100
Locatie: Helmond

Re: motor start niet

Bericht door motorfan » 07 jan 2018, 14:13

Nou, ik heb precies hetzelfde meegemaakt met mijn GL1100 toen ik de carburateurs gedemonteerd en schoongemaakt had en daarna weer terugplaatste.
Alles goed en hij liep. Echter, de volgende dag wilde ik gaan rijden en raad eens, hetzelfde probleem als jij, wel de klik bij de startmotor (startrelais) maar niks niet rond gaan.
Jij zegt dat de brandstofpomp wel werkte dus het kan zijn dat de carburateurs wel benzine hebben binnengekregen.
Wat het probleem was, dat raad je nooit en hoe het kan weet ik ook niet maar het is heel simpel te controleren.
Ik heb zoiets nog nooit meegemaakt.
Op de één of andere manier waren de cylinders vol benzine gelopen, vandaar dat de startmotor het blok niet rond kreeg.
Daarna nooit meer last van gehad. Misschien dat de afdichtingen zich moesten dichten of zo?
Dus, bougies eruit en proberen. 5 minuten werk. LET OP: niet voor de bougiegaten gaan staan want het spuit zo enkele meters weg.
Succes.

Gebruikersavatar
Pep
Berichten: 113
Lid geworden op: 07 mar 2013, 20:43
Type Goldwing: GL1800

Re: motor start niet

Bericht door Pep » 09 jan 2018, 20:41

Ik heb ooit after sales revisiesetjes gekocht voor mn carburateurs. Na alles grondig te hebben gereinigd en alle revisie onderdelen te hebben gemonteerd liep de GL weer als het hoorde. Echter de volgende dag liep hij als een natte krant, verzoop gewoon. Na demontage bleek dat de pakking van de vlotterbak helemaal was opgezwollen, vervormde en drukte de vlotters na beneden. Het vreemde was dat wanneer de pakkingen los op de werkbank lagen deze weer de originele vorm aannamen doordat de benzine verdampte uit de pakking. Ik heb deze in een bakje benzine mee teruggenomen naar de winkel waar ik deze had gekocht, hun verbazing was groot en kreeg mn geld terug en ze zijn gestopt met de verkoop van dit merk. Ik heb toen de set van randakk gekocht en gemonteerd en tot op heden perfect.

Gebruikersavatar
DonvanVliet
Berichten: 129
Lid geworden op: 02 jun 2007, 19:24
Type Goldwing: GL1000

Re: motor start niet

Bericht door DonvanVliet » 09 jan 2018, 21:18

Ik heb exact hetzelfde meegemaakt met die vlotterkamer pakkingen. Toen maar een set bij randakk besteld.
GL1000 KZ, 1979

Gebruikersavatar
peter
Winnaar "show your wing" fotowedstrijd
Berichten: 6733
Lid geworden op: 30 aug 2006, 20:54
Type Goldwing: GL1800
Locatie: Velden noord limburg

Re: motor start niet

Bericht door peter » 10 jan 2018, 10:08

Ik heb er nu een Honda setje inzitten. Alleen de luchtkamerpakking is een Randakk want die had ik nog. Verder geen enkel probleem nu. Alles past perfect.
Die setjes van een paar euro zijn sowieso waardeloos.
Kijk eens op mijn site voor meer nonsens en motoren. :P
In de garage: gl1800 (07), gl1000ltd (76), cb750four f2 (78), bmw z4 3.0 (03).

andreolie
Berichten: 27
Lid geworden op: 17 jul 2016, 17:22
Type Goldwing: GL1000

Re: motor start niet

Bericht door andreolie » 11 jan 2018, 19:30

Stand van zaken.......startmotor terug van Jan de vakman. Volgens hem zat er dik sluiting ergens in het wikkelgedeelte........dus een nieuwe gekocht. Wil die verdorrie nog steeds niet starten. Het relais eraf gehaald. Klikt wel maar blijkt bij testen 100% weerstand te leveren voor en na de klik tussen de beide polen. Relais dus ook kapot. Maar een nieuwe bestellen. Begint een duur fietsje te worden zo. Tis dat het een icoon is, er zo mooi uitziet enzo, maar had er onderhand een moderne 2de hands motor voor kunnen kopen, een BMW 1150 bijvoorbeeld. Alleen zijn die niet zo mooi, zucht.

wordt vervolgd Andreolie

Gebruikersavatar
peter
Winnaar "show your wing" fotowedstrijd
Berichten: 6733
Lid geworden op: 30 aug 2006, 20:54
Type Goldwing: GL1800
Locatie: Velden noord limburg

Re: motor start niet

Bericht door peter » 12 jan 2018, 08:03

Haal je bougies er eens uit en Draai de dop op de dynamo er eens af en draai dan met een ringsleutel 12 het blok eens rond. Dan weet je zeker dat je niet ergens een cilinder vol met benzine hebt staan. Staat er een cilinder vol dan gaat de motor ook niet rond.
Start motor kan je testen door er even startkabels aan vast te maken.
Kijk eens op mijn site voor meer nonsens en motoren. :P
In de garage: gl1800 (07), gl1000ltd (76), cb750four f2 (78), bmw z4 3.0 (03).

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten