probleem met koeling


Technische vragen, tips, trucs, enz.

probleem met koeling

Berichtdoor summerwing » 23 Dec 2015, 17:18

zal proberen het zo helder mogelijk te formuleren

tijdens een rit gaf me tempratuur meter rood aan de ventilators draaide wel.
en de koelvloeistof in het expansievat was koud
koelvloeistof bij radiatordop was warm

wat heb ik al gedaan alle zekeringen en relais na gelopen (goed)
ventilator op massa aangesloten en werken
senor van thermostaathuis de (koelwaterzending sensor) kabel los gehaald en op massa aangesloten meter gaat naar rood en bij los halen weer naar links .dat zou moeten als ik het goed heb
heb nog niet de sensoren door gemeten want dat moet of in kokent koelvloeistof
iemand enig idee wat het zou kunnen zijn

thermostaat zou ook nog kunnen maar dan moet hij er ook uit en in kokent water mischien dat iemand het zelfde heeft gehad en weet hij het meteen
Laatst gewijzigd door summerwing op 19 Feb 2016, 17:10, in totaal 1 keer gewijzigd.
summerwing
 
Berichten: 275
Geregistreerd: 04 Okt 2012, 18:12
Type Goldwing: GL1500

Re: probleem met koeling

Berichtdoor GlimWas » 23 Dec 2015, 19:31

Honderd procent zeker dat er genoeg koelvloeistof aanwezig is in je radiateurs?
Verder denk ik niet dat het je thermostaat is, omdat je radiateurs warm worden en de vloeistof niet verwarmd wordt als de thermostaat niet werkt.
Maar op zich zou de temperatuur tijdens een rit in deze tijd van het jaar niet zodanig op moeten lopen, ondanks de recordwarmte..........
Groetsels, Willem

GL1100 '80
GL1200 '87
GL1500 '94
Het loopt mooi gelijkmatig op, die bouwjaren.....
Gebruikers-avatar
GlimWas
 
Berichten: 377
Geregistreerd: 19 Apr 2013, 09:38
Woonplaats: Oudkarspel (Wfrl)
Type Goldwing: GL1500

Re: probleem met koeling

Berichtdoor summerwing » 23 Dec 2015, 21:34

hoi ja weet zeker dat er genoeg in zit ook dat heb ik gecontroleerd

is de koelvloeistof wat in je expansievat zit altijd koud en wordt het pas heet als je motor gaat koken dat hij het overgooid
summerwing
 
Berichten: 275
Geregistreerd: 04 Okt 2012, 18:12
Type Goldwing: GL1500

Re: probleem met koeling

Berichtdoor edvissers » 25 Dec 2015, 11:18

Gebeurde het oplopen van de temperatuur tijdens het rijden of tijdens stilstaan?
Groeten,

Ed
edvissers
GL 1500 rijder
 
Berichten: 956
Geregistreerd: 31 Aug 2006, 19:36
Type Goldwing: GL1500

Re: probleem met koeling

Berichtdoor summerwing » 27 Dec 2015, 15:45

ik kom er niet uit senor van thermostaathuis is vervangen voor nieuw thermostaat zelf ook nieuw fantilator sensor getest en gaat aan op juiste tempratuur even in pannetje kokend water .
ventilator gaat aan als ik massa door schakel dus bedrading oke,en ventilator ook .en toch loopt de tempratuur op .
heb het idee dat het water wek te heet word maar de sensor geen signaal kriijgr dat hij aan moet ,er zit nog een sensor op het blok achter de rechter ventilater een met een groene stekker .
geen idee waar die voor is IEMAND EEN IDEE WANT TOT NU TOE WEET IK HET NIET MEER
summerwing
 
Berichten: 275
Geregistreerd: 04 Okt 2012, 18:12
Type Goldwing: GL1500

Re: probleem met koeling

Berichtdoor Pep » 27 Dec 2015, 22:59

Is er soms recentelijk koelvloeistof vervangen waarbij het hele systeem leeg is geweest? Als dat zo is, dan is het mogelijk dat er een flinke luchtbel in de linker radiator blijft hangen. Op de rechter zit de radiatordop dus deze vul je altijd netjes af. Ik heb het zelf aan de hand gehad waarbij zelfs na het warmdraaien het niveau in orde leek. Ook bij liep de temperatuur niet op waarna ik flink in de koelslangen aan het knijpen ben geweest en er veel luchtverplaatsing hoorbaar was. Hierna ging er nog redelijk veel koelvloeistof bij en de temperatuurmeter weer uitsloeg.
Gebruikers-avatar
Pep
 
Berichten: 104
Geregistreerd: 07 Mrt 2013, 21:43
Type Goldwing: GL1800

Re: probleem met koeling

Berichtdoor summerwing » 28 Dec 2015, 08:20

Nee vloeistof was niet vervangen het gekke is dat het tijdens het rijden ook oploopt alle sensoren zijn goed en thermostaat gaat ook open alleen de ventilator slaat niet aan terwijl de sensor goed is .heb de draaden van af de stekker ook al doorgemeten en dat was ook goed massa ook .vandaag ga ik de ventilator gewoon aansluiten dat ze constant draaien en kijken wat de tempratuur doet en ga ik de vloeistof meten kwa temp .ga bijna denken dat de tempratuur meter zelf niet helemaal goed meer is bij het teller huis maar ook die heb ik getest Door massa aan te sluiten en die ging van links naar rechts en weer terug
summerwing
 
Berichten: 275
Geregistreerd: 04 Okt 2012, 18:12
Type Goldwing: GL1500

Re: probleem met koeling

Berichtdoor peter » 28 Dec 2015, 11:00

Kijk niet alleen in het expansietankje maar ook in je radiateur of er genoeg vloeistof inzit. Die dop zit helemaal rechts bij je kuipvak.
Kijk eens op mijn site voor meer nonsens en motoren. :P
In de garage: gl1800 (07), gl1000ltd (76), cb750four f2 (78), bmw z4 3.0 (03).
Gebruikers-avatar
peter
Winnaar "show your wing" fotowedstrijd
 
Berichten: 6689
Geregistreerd: 30 Aug 2006, 20:54
Woonplaats: Velden noord limburg
Type Goldwing: GL1800

Re: probleem met koeling

Berichtdoor f.schuiling » 28 Dec 2015, 11:15

Gaat je koelvloeistof ook koken ik bedoel gooit hij het uit de radiator onder het rijden of stationair.
Mischien een lekke koppakking?
f.schuiling
 
Berichten: 147
Geregistreerd: 07 Jan 2013, 15:44
Type Goldwing: GL1800

Re: probleem met koeling

Berichtdoor summerwing » 28 Dec 2015, 11:36

nee gaat ook niet koken en de vloeistof in expansievat was koud dus heeft niet gekookt en er zat genoeg in tijden die rit dat hij warm liep
summerwing
 
Berichten: 275
Geregistreerd: 04 Okt 2012, 18:12
Type Goldwing: GL1500

Re: probleem met koeling

Berichtdoor peter » 28 Dec 2015, 13:38

Je expansie vat wordt ook niet warm. Dit is een klein overloop vat wat bij uitzetten van de vloeistof op kan vangen en als de motor weer afkoelt weer terug stroomt. Het is een gesloten systeem wat gestuurt wordt door je radiateurdop. In je dop zit een veer die die de overloop naar je vaatje bij overdruk opent en later weer sluit. Bij afkoelen zorgt het vacuum dat de vloeistof weer terug loopt.
Contoleer dus of alles op peil staat, je thermostaat werkt en je pomp het doet. Kan ook zijn dat je meter in je dashbord niet goed werkt.
Kijk eens op mijn site voor meer nonsens en motoren. :P
In de garage: gl1800 (07), gl1000ltd (76), cb750four f2 (78), bmw z4 3.0 (03).
Gebruikers-avatar
peter
Winnaar "show your wing" fotowedstrijd
 
Berichten: 6689
Geregistreerd: 30 Aug 2006, 20:54
Woonplaats: Velden noord limburg
Type Goldwing: GL1800

Re: probleem met koeling

Berichtdoor Wingman Henk » 28 Dec 2015, 15:42

Probeer eens de radiateurs schoon te blazen met perslucht. Na verloop van tijd gaan die vol zitten met vliegen en andere zooi. Waardoor je koeling niet meer optimaal os.
Wingman Henk
 
Berichten: 65
Geregistreerd: 16 Jun 2015, 22:11
Type Goldwing: GL1500

Re: probleem met koeling

Berichtdoor summerwing » 28 Dec 2015, 16:16

hoi henk zelfs dat heb ik al gedaan maar denk dat ik het probleem gevonden heb ga zo warm draaien en stukje rijden kijken wat hij doet
summerwing
 
Berichten: 275
Geregistreerd: 04 Okt 2012, 18:12
Type Goldwing: GL1500

Re: probleem met koeling

Berichtdoor edvissers » 29 Dec 2015, 16:16

Ik ben benieuwd :)
Groeten,

Ed
edvissers
GL 1500 rijder
 
Berichten: 956
Geregistreerd: 31 Aug 2006, 19:36
Type Goldwing: GL1500

Re: probleem met koeling

Berichtdoor RonalT » 29 Dec 2015, 21:33

Opgelost? Zo, ja wat was het?
Groeten, RonalT


Kijk in de evenementen kalender wat er dan te doen is

Op zoek naar een mooie kentekenplaathouder of andere leuke gadgets? Klik hier!

Ondervinding is de optelsom van alles wat je ooit vekeerd hebt gedaan
Gebruikers-avatar
RonalT
 
Berichten: 11863
Geregistreerd: 11 Okt 2007, 09:45
Woonplaats: Dinteloord
Type Goldwing: GL1500

Volgende

Terug naar GL1500

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 1 gast