problemen met de startmotor


Technische vragen, tips, trucs, enz.

problemen met de startmotor

Berichtdoor roover » 04 Apr 2017, 16:47

hoi heb problemen met de startmotor.

soms draait hij zonder de motor te starten, vreemd geluid, als ik de startknop dan loslaat rolt hij verder tot je een soort van klik hoort.

als ik dan de motor weer start draait hij meestal goed rond en slaat ook direct aan.

wat moet ik gaan vervangen om alles weer goed te laten werken?

en heeft iemand een stappenplan om de startmotor het beste te verwijderen?

baal hier flink van begint net mooi weer te worden.

groet john
roover
 
Berichten: 32
Geregistreerd: 19 Mrt 2016, 11:54
Woonplaats: halsteren
Type Goldwing: GL1200

Re: problemen met de startmotor

Berichtdoor RonalT » 04 Apr 2017, 17:38

als je redelijk handig bent is een werkplaatshandboek een goed beginpunt. Een motor repareren is niet een kwestie van via een forum een paar aanwijzingen krijgen. Er is best wat sleutelvaardigheid bij nodig, enige kennis van motorblokken en de daarin toegepaste technieken en van elektronica.

In eerste instantie kun je je deze technieken eigen maken door mee te kijken met mensen die weten wat ze aan het doen zijn. Beginnen met simpelere klussen als olie verversen, filters wisselen en dergelijke



Mocht je de nodige handvaardigheid missen dan is het stappenplan:

  • als de motor start kun je opstappen,
  • rijdt richting Hilvarenbeek, Oss, Andijk of Renswoude,
  • breng een bezoek aan een van de daar wonende GoldWing specialisten,
  • die lossen dit probleem feilloos op.

Het is niet om vervelend te doen, maar om je te behoeden voor tegenvallende resultaten. Motoronderhoud is een vak.
Zoals al hierboven geschreven is een werkplaatshandboek een goed begin. Daarin staat tekst en foto's hoe een en ander in elkaar zit.
Groeten, RonalT


Kijk in de evenementen kalender wat er dan te doen is

Op zoek naar een mooie kentekenplaathouder of andere leuke gadgets? Klik hier!

Ondervinding is de optelsom van alles wat je ooit vekeerd hebt gedaan
Gebruikers-avatar
RonalT
 
Berichten: 11795
Geregistreerd: 11 Okt 2007, 09:45
Woonplaats: Dinteloord
Type Goldwing: GL1500

Re: problemen met de startmotor

Berichtdoor roover » 04 Apr 2017, 19:57

oke ga daar eens contact mee opnemen.
mvg john
roover
 
Berichten: 32
Geregistreerd: 19 Mrt 2016, 11:54
Woonplaats: halsteren
Type Goldwing: GL1200

Re: problemen met de startmotor

Berichtdoor harmdeboer » 05 Apr 2017, 23:41

tip 1 begin eens met lezen in andere onderwerpen...

tip 2 kijk in de how-to over het verwijderen van je start motor

tip 3 omdat ie niet start hoeft het niet aan de start motor te liggen het kan heel goed je start koppeling zijn (hoog gierend geluid en dan hoor je klak klak... als hij tot stil stand komt, waarna hij wel pakt en gewoon start)

begin eens met je startmotor te verwijderen en dan met een bus WD40 met een spuitrietje tussen de motorstartketting door omhoog te spuiten...

Afbeelding

hier spuit je dus de wd40 tussen door omhoog richting je krukas/startkoppeling

je spuit dan de WD 40 ROYAAL op de start koppeling hierdoor kan het LETOP kan het vuil loskomen wat evt. de werking van de start koppeling belemmert...

na montage van start motor en de test zou hij het redelijk vlot gewoon goed moeten doen.... zo niet...

ook ff testen met een start accu of hij dan wellicht niet overschiet... het kan zijn dat de start motor goed draait maar net niet vlot genoeg om de centrifugaal kracht maximaal te benutten...

mocht dat het geval zijn moet je de accupolen schoon maken en ook die van het start relais. En de aansluitingen van de massa kabel en de plus kabel aan de startmotor... er vanuit gaande dat je plusbaan in je start motor nog wel goed is...

Dus voordat je in allerhande kosten en bochten wurmt eerst even deze kleine work arround volgens... bij de how to zie je de beschrijving van het verwijderen van je startmotor...
Gl 1100 '81 i(V.)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A.(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A sp. (V)
Gl 1200 '85 A. (Sl.)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)
Gebruikers-avatar
harmdeboer
GL 1200 rijder
 
Berichten: 3212
Geregistreerd: 13 Mei 2009, 19:57
Woonplaats: stevensbeek
Type Goldwing: GL1200

Re: problemen met de startmotor

Berichtdoor roover » 09 Apr 2017, 08:56

hoi harm een beetje laat maar bedankt hier heb ik wat aan.
is inderdaad zoals punt 3 als aangegeven je hoort iets lopen laat de starter los en een klik
daarna is het meestal in 1 keer starten.
roover
 
Berichten: 32
Geregistreerd: 19 Mrt 2016, 11:54
Woonplaats: halsteren
Type Goldwing: GL1200

Re: problemen met de startmotor

Berichtdoor harmdeboer » 10 Apr 2017, 15:34

No problemmo.. ik zit ook niet meer dagelijks op het forum...
Gl 1100 '81 i(V.)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A.(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A sp. (V)
Gl 1200 '85 A. (Sl.)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)
Gebruikers-avatar
harmdeboer
GL 1200 rijder
 
Berichten: 3212
Geregistreerd: 13 Mei 2009, 19:57
Woonplaats: stevensbeek
Type Goldwing: GL1200


Terug naar GL1200

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 3 gasten