Benzine pomp


Technische vragen, tips, trucs, enz.

Benzine pomp

Berichtdoor Fred 079 » 06 Dec 2016, 23:34

Hallo allemaal
Mijn Aspencade wil niet aanslaan
Nu heb ik de benzine pomp gecontroleerd en als ik hem test los op een accu werkt ie prima

Meet ik of er stroom is op de stekker bij de tank slaat de meter alleen uit als ik op de startknop druk met een minimale spanning (lijkt me dat er altijd spanning op moet staan 12v)

Wat kan er aan de hand zijn

Startmotor gaat wel gewoon rond

Tijdelijk kabeltje naar bp maken om te kijken of ze aanslaat?

Ik hoor het graag

Bedankt voor het mee denken
Fred 079
 
Berichten: 2
Geregistreerd: 06 Dec 2016, 23:13
Type Goldwing: GL1200

Re: Benzine pomp

Berichtdoor rensoo » 07 Dec 2016, 12:04

Hoi fred, mischien kun je een leiding die van je pomp naar de carburateurs gaan er af trekken,even starten en kijken of hij ook de benzine aanpompt.En er zijn natuurlijk meerdere mogelijkheden dat de motor niet wil starten.

succes
rensoo
 
Berichten: 24
Geregistreerd: 21 Apr 2013, 21:26
Type Goldwing: GL1200

Re: Benzine pomp

Berichtdoor harmdeboer » 12 Dec 2016, 23:09

Klinkt als een probleem met het relais van de brandstof pomp... duze word aangestuurd door de bobines (ook geplaatst in de buurt van de bobines! Geen goede werking of slechte vonk is oorzaak van het niet correct aansturen van de brandstof pomp...

https://youtu.be/o2Kb16Iw3pw
Gl 1100 '81 i(V.)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A.(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A sp. (V)
Gl 1200 '85 A. (Sl.)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)
Gebruikers-avatar
harmdeboer
GL 1200 rijder
 
Berichten: 3211
Geregistreerd: 13 Mei 2009, 19:57
Woonplaats: stevensbeek
Type Goldwing: GL1200


Terug naar GL1200

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 2 gasten