Startmotor draait goed rond maar motor springt niet aan.


Technische vragen, tips, trucs, enz.

Startmotor draait goed rond maar motor springt niet aan.

Berichtdoor buzzwing » 22 Okt 2016, 19:42

Vandaag bij Harry van Meer(Classicwingsonwheels) in Rotterdam geweest.
Eerst koffie!
Motor draaide goed rond maar sloeg niet aan en gaf ook geen vonk!
Na veel zoeken en kijken naar bedrading ineens starten!
Even rijden en eerste hobbel weer afslaan en niet meer starten!
Uiteindelijk gevonden! De draden bij de pick-ups waren gaar! Met meter eerst niks daarna na bewegen van de draden wel uitslaan!
Uiteindelijk andere pick-ups gemonteerd en probleem over!
Top service en ook van Rotterdam tot Maarssen geen problemen meer gehad!

Dank Harry voor de goede service!
buzzwing
 
Berichten: 13
Geregistreerd: 20 Jun 2012, 16:40
Type Goldwing: GL1200

Re: Startmotor draait goed rond maar motor springt niet aan.

Berichtdoor harmdeboer » 23 Okt 2016, 20:29

Nice!
Gl 1100 '81 i(V.)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A.(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A sp. (V)
Gl 1200 '85 A. (Sl.)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)
Gebruikers-avatar
harmdeboer
GL 1200 rijder
 
Berichten: 3215
Geregistreerd: 13 Mei 2009, 19:57
Woonplaats: stevensbeek
Type Goldwing: GL1200

Re: Startmotor draait goed rond maar motor springt niet aan.

Berichtdoor Jantje » 12 Nov 2016, 18:24

Hoi.
Aangezien ik ook op een 1200 zit, zou ik wel eens willen weten wat de " pick- ups" van deze motor zijn en waar ik deze kan vinden. Heb er namelijk nog nooit van gehoord! Alvast bedankt voor de uitleg.gr. Jan.
Gebruikers-avatar
Jantje
 
Berichten: 44
Geregistreerd: 06 Feb 2016, 14:38
Woonplaats: Melderslo
Type Goldwing: GL1200

Re: Startmotor draait goed rond maar motor springt niet aan.

Berichtdoor harmdeboer » 13 Nov 2016, 18:25

pick-ups / puls gever bepaald wanneer welke bobine vuurt.
zit bij 95% van de modellen tussen de getande riemen voor op het blok.
bij de gl1200 bij 1984 ("opgeboorde" gl1100 blok) zit deze achter op het blok in een metaal kleurig blikje
zie handboek van de gl 1100
Gl 1100 '81 i(V.)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A.(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A sp. (V)
Gl 1200 '85 A. (Sl.)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)
Gebruikers-avatar
harmdeboer
GL 1200 rijder
 
Berichten: 3215
Geregistreerd: 13 Mei 2009, 19:57
Woonplaats: stevensbeek
Type Goldwing: GL1200

Re: Startmotor draait goed rond maar motor springt niet aan.

Berichtdoor Jantje » 06 Feb 2017, 07:39

Okee Harm.
Nu heb ik er een beeld bij.
Eigenlijk is het de " Rotor" van de stroomverdeler.
Als je het vergelijkt met auto's zonder injectie.
Bedankt voor de uitleg.
gr.Jan
Gebruikers-avatar
Jantje
 
Berichten: 44
Geregistreerd: 06 Feb 2016, 14:38
Woonplaats: Melderslo
Type Goldwing: GL1200

Re: Startmotor draait goed rond maar motor springt niet aan.

Berichtdoor harmdeboer » 07 Feb 2017, 22:08

yep!
Gl 1100 '81 i(V.)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A.(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A sp. (V)
Gl 1200 '85 A. (Sl.)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)
Gebruikers-avatar
harmdeboer
GL 1200 rijder
 
Berichten: 3215
Geregistreerd: 13 Mei 2009, 19:57
Woonplaats: stevensbeek
Type Goldwing: GL1200

Re: Startmotor draait goed rond maar motor springt niet aan.

Berichtdoor friesbloed » 17 Mrt 2017, 08:33

Ik heb een GL1200 interstate uit 83,na de winterstop giert mijn startmotor draait dus wel,maar pakt niet.af en toe dus,heb ik hetzelfde probleem???? of bijna einde startmotor graag reactie
friesbloed
 
Berichten: 173
Geregistreerd: 19 Jan 2012, 17:05
Woonplaats: Lioessens
Type Goldwing: GL1200

Re: Startmotor draait goed rond maar motor springt niet aan.

Berichtdoor peter » 17 Mrt 2017, 10:22

Jij hebt denk ik een ander probleem. Wat besproken werd is een probleem met de ontsteking. Ik begrijp dat jou startmotor wel draait maar niet de motor meeneemt. Dit wordt veroorzaakt door de startkoppeling. Dat zijn een aantal veertjes met stalen schijfje die op middelpunt vliegende kracht werken. Deze zitten achter de dynamo rotor aan de achterzijde van je blok. Het kan gewoon een beetje vuil zijn maar vaker zijn de veertjes de boosdoener.

http://www.goldwing.nl/renswoude/popup.php?id=7094


Het mooie aan dit probleem is...... Je krijgt de kans om je blok eens naast de motor te zien. Het zal er even uit moeten anders kan je er niet bij.
Kijk eens op mijn site voor meer nonsens en motoren. :P (laatste update 07/10/17)
Gebruikers-avatar
peter
Winnaar "show your wing" fotowedstrijd
 
Berichten: 6622
Geregistreerd: 30 Aug 2006, 20:54
Woonplaats: Velden noord limburg
Type Goldwing: GL1800

Re: Startmotor draait goed rond maar motor springt niet aan.

Berichtdoor friesbloed » 17 Mrt 2017, 10:52

Bedankt peter hier kan ik wat mee :o
friesbloed
 
Berichten: 173
Geregistreerd: 19 Jan 2012, 17:05
Woonplaats: Lioessens
Type Goldwing: GL1200

Re: Startmotor draait goed rond maar motor springt niet aan.

Berichtdoor harmdeboer » 24 Mrt 2017, 19:45

zoo voordat er blokken verwijderd worden enzo...

begin eens met je startmotor te verwijderen en dan met een bus WD40 met eenspuitrietje tussen de motorstartketting door omhoog te spuiten...

Afbeelding

hier spuit je dus de wd40 tussen door omhoog richting je krukas/startkoppelin

je spuit dan de WD 40 ROYAAL op de start koppeling hierdoor kan het LETOP kan het vuil loskomen wat evt. de werkging van de start koppeling belemmert...

na montage van start motor en de test zou hij het redelijk vlot gewoon goed moeten doen.... zo niet... ook ff testen met een start accu of hij dan wellicht niet overschiet... het kan zijn dat de start motor goed draait maar net niet vlot genoeg om de centrifugaal kracht maximaal te benutten... mocht dat het geval zijn moet je de accupolen schoon maken en ook die van het start relais. En de aansluitingen van de massa kabel en de plus kabel aan de startmotor... er vanuit gaande dat je plusbaan in je start motor nog wel goed is...

Dus voordat je je blok verwijderd eerst even deze kleine work arround volgens... bij de how to zie je de beschrijving van het verwijderen van je startmotor...
Gl 1100 '81 i(V.)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A.(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A sp. (V)
Gl 1200 '85 A. (Sl.)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)
Gebruikers-avatar
harmdeboer
GL 1200 rijder
 
Berichten: 3215
Geregistreerd: 13 Mei 2009, 19:57
Woonplaats: stevensbeek
Type Goldwing: GL1200


Terug naar GL1200

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 3 gasten