motor loopt op twee cilinders


Technische vragen, tips, trucs, enz.

motor loopt op twee cilinders

Berichtdoor paul-e » 25 Nov 2014, 21:18

hallo ik ben nieuw hier,en heb laats mijn eerste goldwing uit 81 gekocht.
nu heb ik een probleem,dat als hij goed warm is op twee cilinders gaat lopen.
het betreft hier om de twee rechter,de twee linker vallen uit.
als ik dan de twee bougiedoppen eraf haal veranderd er niks.
volgens zeggen zitten er nieuwe bougie/doppen/en kabels op.
als ik b.v. even lang de kant wacht,motor uit daarna weer even goed tot hij warm is.
wie weet hier raad mee.
b.v.b.d. Paul
paul-e
 
Berichten: 9
Geregistreerd: 25 Nov 2014, 21:07
Type Goldwing: GL1100

Re: motor loopt op twee cilinders

Berichtdoor harmdeboer » 25 Nov 2014, 21:46

De okkies (vonkblokjes) of 1 van de bobines...
Gl 1100 '81 i(V.)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A.(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A sp. (V)
Gl 1200 '85 A. (Sl.)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)
Gebruikers-avatar
harmdeboer
GL 1200 rijder
 
Berichten: 3212
Geregistreerd: 13 Mei 2009, 19:57
Woonplaats: stevensbeek
Type Goldwing: GL1200

Re: motor loopt op twee cilinders

Berichtdoor paul-e » 25 Nov 2014, 23:03

harmdeboer schreef:De okkies (vonkblokjes) of 1 van de bobines...

je zou zeggen omdat het 1 kant is gevoed door twee bobines dat het niet de bobines zijn.
toch?.
paul-e
 
Berichten: 9
Geregistreerd: 25 Nov 2014, 21:07
Type Goldwing: GL1100

Re: motor loopt op twee cilinders

Berichtdoor harmdeboer » 25 Nov 2014, 23:43

harmdeboer schreef:Afbeelding

Afbeelding

Afbeelding
Gl 1100 '81 i(V.)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A.(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A sp. (V)
Gl 1200 '85 A. (Sl.)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)
Gebruikers-avatar
harmdeboer
GL 1200 rijder
 
Berichten: 3212
Geregistreerd: 13 Mei 2009, 19:57
Woonplaats: stevensbeek
Type Goldwing: GL1200

Re: motor loopt op twee cilinders

Berichtdoor harmdeboer » 26 Nov 2014, 00:02

Hahaaa i.d.d. lezen is soms niet mijn sterkste punt...

ik volg de kabels naar de spark unit en dan naar de pick up voor tussen de riemen zit deze als ik mij niet vergis.... ik denk pickup... :mrgreen:

Succes!!!
Gl 1100 '81 i(V.)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A.(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A sp. (V)
Gl 1200 '85 A. (Sl.)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)
Gebruikers-avatar
harmdeboer
GL 1200 rijder
 
Berichten: 3212
Geregistreerd: 13 Mei 2009, 19:57
Woonplaats: stevensbeek
Type Goldwing: GL1200

Re: motor loopt op twee cilinders

Berichtdoor paul-e » 26 Nov 2014, 17:49

nog even ter aanvulling,de bougies vonken wel.
en wat is een pick up en wat doet het?
heb het net allemaal even bekeken op diagram,maar stel problemen met pick-up dan is er een probleem met 1 bobine b.v. maar!! die ene bobine geeft wel vonk naar een goedlopende cilinder,dus dat kan niet toch??
ik heb het sterke vermoeden dat het helemaal niet met vonkjes te maken heeft,maar meer brandstof toevoer??
paul-e
 
Berichten: 9
Geregistreerd: 25 Nov 2014, 21:07
Type Goldwing: GL1100

Re: motor loopt op twee cilinders

Berichtdoor harmdeboer » 26 Nov 2014, 18:16

Aaahhh nee als hij wel blijft vonken... is het niks electronisch...

Forte 1 en 2 eens in je tank gooien...
Gl 1100 '81 i(V.)
Gl 1100 '82 i (V.)
Gl 1100 '83 i (V.)
Gl 1100 '83 A.(sl)
Gl 1200 '84 i (2 Sl + V)RAT
Gl 1200 '84 A sp. (V)
Gl 1200 '85 A. (Sl.)
Gl 1200 '85 LTD (4. x sl. & V)
Gl 1200 '85 LTD C
Gl 1200 '86 A
Gl 1200 '87 A uitl.mod. (V. )
Gl 1500 '88 krat 1992(V)
Gl 1500 '95 SE ann Cal(V)
Gebruikers-avatar
harmdeboer
GL 1200 rijder
 
Berichten: 3212
Geregistreerd: 13 Mei 2009, 19:57
Woonplaats: stevensbeek
Type Goldwing: GL1200

Re: motor loopt op twee cilinders

Berichtdoor paul-e » 26 Nov 2014, 19:04

harmdeboer schreef:Aaahhh nee als hij wel blijft vonken... is het niks electronisch...

Forte 1 en 2 eens in je tank gooien...

jij denkt ook aan toevoer he! maar waarom koud en lauw perfect lopen en goed warm niet?? raar he.
maar ja ik hoop dit weekend nog even te proberen zo voor de oltimer wegenbelastings tijd.

bedankt voor de geleverde info
paul-e
 
Berichten: 9
Geregistreerd: 25 Nov 2014, 21:07
Type Goldwing: GL1100

Re: motor loopt op twee cilinders

Berichtdoor Blacky » 26 Nov 2014, 20:47

Ik denk vacuum trekken van de tankdop.
Wat niet rijdt staat stil..
Blacky
 
Berichten: 313
Geregistreerd: 27 Sep 2008, 23:28
Woonplaats: Woensdrecht

Re: motor loopt op twee cilinders

Berichtdoor paul-e » 26 Nov 2014, 21:02

Blacky schreef:Ik denk vacuum trekken van de tankdop.

hoi,
zou die dan niet alle 4 de carb beïnvloeden of de verste 2
paul-e
 
Berichten: 9
Geregistreerd: 25 Nov 2014, 21:07
Type Goldwing: GL1100

Re: motor loopt op twee cilinders

Berichtdoor Blacky » 27 Nov 2014, 08:45

De mijne deed ook raar destijds. Was de motor lekker warm dan ging die op 3 poten lopen en bokken. liet je hem even afkoelen of staan, was het weg. Heb me de pleuris gezocht. Electrosche ontsteking er op gezet. zelfde laken en pak. Tot ik bij toeval de tankdop open draaide pffffff... Errst zonder dop gereden toen bleek probleem over. Dus gaatje van 4 mm. in de dop geboord. Ik ga niet zeggen dat het bij jou ook zo is. Het is maar een idee.
Wat niet rijdt staat stil..
Blacky
 
Berichten: 313
Geregistreerd: 27 Sep 2008, 23:28
Woonplaats: Woensdrecht

Re: motor loopt op twee cilinders

Berichtdoor paul-e » 27 Nov 2014, 21:47

Blacky schreef:De mijne deed ook raar destijds. Was de motor lekker warm dan ging die op 3 poten lopen en bokken. liet je hem even afkoelen of staan, was het weg. Heb me de pleuris gezocht. Electrosche ontsteking er op gezet. zelfde laken en pak. Tot ik bij toeval de tankdop open draaide pffffff... Errst zonder dop gereden toen bleek probleem over. Dus gaatje van 4 mm. in de dop geboord. Ik ga niet zeggen dat het bij jou ook zo is. Het is maar een idee.


bedankt voor de info,ik hoop van het weekend nog even proberen voor mijn wegenbelasting stopt
paul-e
 
Berichten: 9
Geregistreerd: 25 Nov 2014, 21:07
Type Goldwing: GL1100

Re: motor loopt op twee cilinders

Berichtdoor paul-e » 30 Nov 2014, 14:46

paul-e schreef:
Blacky schreef:De mijne deed ook raar destijds. Was de motor lekker warm dan ging die op 3 poten lopen en bokken. liet je hem even afkoelen of staan, was het weg. Heb me de pleuris gezocht. Electrosche ontsteking er op gezet. zelfde laken en pak. Tot ik bij toeval de tankdop open draaide pffffff... Errst zonder dop gereden toen bleek probleem over. Dus gaatje van 4 mm. in de dop geboord. Ik ga niet zeggen dat het bij jou ook zo is. Het is maar een idee.


bedankt voor de info,ik hoop van het weekend nog even proberen voor mijn wegenbelasting stopt


vandaag weer gereden vacuüm is niet het probleem, dat was eigenlijk wel weer snel op de voorgrond was net een paar km op weg waarvan 1km op snelweg.
heb daarna gelijk bougies getrokken en van de goedlopende kant perfect, en de niet lopende kant wit uitgeslagen.
ook de uitlaat aan die kant lauw.
ik denkt toch aan benzine toevoer.
zal maar eens beginnen met demontage van cabs, filter en tank.
iemand anders nog ideeën of zit ik aardig in de buurt?.
paul-e
 
Berichten: 9
Geregistreerd: 25 Nov 2014, 21:07
Type Goldwing: GL1100

Re: motor loopt op twee cilinders

Berichtdoor peter » 01 Dec 2014, 11:43

Je schrijft dat er nieuwe doppen opzitten. Zitten die wel goed op de kabel :?: Even los draaien en kijken op ze dan goed zitten. Desnoods hou je het uiteinde van de kabel een stukje van je blok af en start hem eens, trekt hij dan weel een vonk doet in ieder geval je bobine gewoon zijn werk.
Dan pas zou ik de carbs verwijderen en schoonmaken.
Kijk eens op mijn site voor meer nonsens en motoren. :P
Gebruikers-avatar
peter
Winnaar "show your wing" fotowedstrijd
 
Berichten: 6578
Geregistreerd: 30 Aug 2006, 20:54
Woonplaats: Velden noord limburg
Type Goldwing: GL1800

Re: motor loopt op twee cilinders

Berichtdoor paul-e » 01 Dec 2014, 21:26

peter schreef:Je schrijft dat er nieuwe doppen opzitten. Zitten die wel goed op de kabel :?: Even los draaien en kijken op ze dan goed zitten. Desnoods hou je het uiteinde van de kabel een stukje van je blok af en start hem eens, trekt hij dan weel een vonk doet in ieder geval je bobine gewoon zijn werk.
Dan pas zou ik de carbs verwijderen en schoonmaken.

----------------------------------------------------------------------------
GEVONDEN!!!!!!
omdat alles goed vonkte heb ik toch maar de carbs eraf gehaald.
begon met de vlotterkamers van de slecht lopende kant,en onder de vlotter naaldjes bij de zeefjes van beide carbs zwarte stukjes rubber(das niet mooi) maar was wel blij.
alles doorgeblazen ,komend bij de andere kant, daar binnen redelijk schoon.
toen perslucht via benzineslang tuitje, maar geen lucht naar die ene kant, toen carbs van koppelstuk losgehaald, EN HOPPA het O-ringetje ter afdichting van het benzine gangetje helemaal verpulvert, het leek wel een keerklepje. pfff nou ik heb hem nog niet in elkaar vanwege nieuw o-ringetje maar ik weet het zeker dat dit de oorzaak.
Zo dat moest ik fff kwijt wordt vervolgt.
paul-e
 
Berichten: 9
Geregistreerd: 25 Nov 2014, 21:07
Type Goldwing: GL1100

Volgende

Terug naar GL1100

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 1 gast