motor start niet


Technische vragen, tips, trucs, enz.

Re: motor start niet

Berichtdoor andreolie » 27 Jan 2018, 14:27

Vervolg....de startmotor en ook het relais vernieuwd. Het draait weer als een tierelier. Alleen de motor start niet. Benzinepomp werkt maar de bougies blijven nagenoeg droog.........wat gaat er fout ?........heb de koppakkingen vervangen, carburateurs laten reinigen, alle afstellingen staan goed en nu nog starten. Wordt een leuke puzzel zo, groet Andreolie
andreolie
 
Berichten: 27
Geregistreerd: 17 Jul 2016, 17:22
Type Goldwing: GL1000

Re: motor start niet

Berichtdoor peter » 27 Jan 2018, 17:24

Uhhh, genoeg benzine in de tank :?: Is mij laatst ook overkomen :oops:

Als alles goed staat zou hij moeten lopen. Draai eens een van de aftapjes onder de carburateur los en kijk of er benzine komt. Controleer of je op beide bobines een vonk hebt. Als je benzine hebt en vonken en hij staat op tijd dan is het toch echt een kwestie van doorstarten. Check ook nog even je dodemansknop.
Kijk eens op mijn site voor meer nonsens en motoren. :P
In de garage: gl1800 (07), gl1000ltd (76), cb750four f2 (78), bmw z4 3.0 (03).
Gebruikers-avatar
peter
Winnaar "show your wing" fotowedstrijd
 
Berichten: 6689
Geregistreerd: 30 Aug 2006, 20:54
Woonplaats: Velden noord limburg
Type Goldwing: GL1800

Re: motor start niet

Berichtdoor DonvanVliet » 27 Jan 2018, 19:49

Benzinepomp werkt zeg je. Is dat op gehoor of zie je benzine eruit spuiten als je de slang naar de carbs er af hebt.
GL1000 KZ, 1979
DonvanVliet
 
Berichten: 108
Geregistreerd: 02 Jun 2007, 19:24
Type Goldwing: GL1000

Re: motor start niet

Berichtdoor andreolie » 27 Jan 2018, 23:24

Ik heb de slang eraf start en komt er pulserend flink benzine uit, groet Andreolie
andreolie
 
Berichten: 27
Geregistreerd: 17 Jul 2016, 17:22
Type Goldwing: GL1000

Re: motor start niet

Berichtdoor andreolie » 27 Jan 2018, 23:27

Zit zat benzine in de tank....zal morgen proberen of ik de tapjes open krijg om te zien of deze benzine doorlaten. Ook zal ik beide bougie paren nogmaals op vonken controleren.. :x
andreolie
 
Berichten: 27
Geregistreerd: 17 Jul 2016, 17:22
Type Goldwing: GL1000

Re: motor start niet

Berichtdoor koltd » 28 Jan 2018, 18:51

Kom anders even naar Rotterdam dan kijk ik even kan nooit veel zijn ??
K0
K1
K2
K3/Z
LTD
Plain Jane 1100
Plain Jane 1200
http://www.classicwingsonwheels.nl
koltd
Winnaar "show your wing" fotowedstrijd
 
Berichten: 354
Geregistreerd: 16 Jul 2008, 23:00
Woonplaats: rotterdam
Type Goldwing: GL1000

Re: motor start niet

Berichtdoor motorfan » 29 Jan 2018, 13:42

Nogmaals, remmenreiniger. Je omzeilt dan de carburateurs en slaat hij eenmaal aan met remmenreiniger of startpilot, dan trekt hij misschien wel door op benzine.
Staat je dodemans knop goed?
motorfan
 
Berichten: 78
Geregistreerd: 25 Mrt 2016, 16:28
Woonplaats: Helmond
Type Goldwing: GL1100

Re: motor start niet

Berichtdoor andreolie » 31 Jan 2018, 20:22

Hij draait hoera !!, allemaal bedankt voor jullie inbreng. Motorfan R'dam is te ver, woon zelf bij Meppel, maar hartelijk dank voor het aanbod.
Heb de tappen van de vlotterbakken los gehad......en inderdaad kwam er benzine uit. Heb al eerder op aangeven van een van jullie met startpilot gewerkt maar niet teveel omdat ik bang was delen te beschadigen. Na alles voor de zoveelste keer gecheckt te hebben ben ik de pilot volop gaan gebruiken. Op aangeven van een auto monteur die zei dat dit geen kwaad kon gedurende 2 minuten continue pilot ingespoten bij het starten en ja hoor in ene pakte de motor aan en draait redelijk regelmatig rond. Ook de 2de en 3de maal startte de motor goed nu zonder pilot. Moet nu nog de ontsteking (äutomatisch") bijstellen omdat de motor nog een beetje backfire geeft. Ga ik met een lamp doen. Het afsteltraject met een indicatielamp is vrij breed en moet wat nauwkeuriger.
Dan nog het electricetijds probleem oplossen -dit wordt een nieuwe sec. spanningsregelaar- en ik kan weer de weg op.
met groet Andreolie
andreolie
 
Berichten: 27
Geregistreerd: 17 Jul 2016, 17:22
Type Goldwing: GL1000

Re: motor start niet

Berichtdoor andreolie » 31 Jan 2018, 20:25

Ik bedoel natuurlijk motorfan specifiek bedankt voor de tip en koltd voor het aanbod ! :D
andreolie
 
Berichten: 27
Geregistreerd: 17 Jul 2016, 17:22
Type Goldwing: GL1000

Re: motor start niet

Berichtdoor motorfan » 02 Feb 2018, 14:21

Graag gedaan. Zo ben ik ook al regelmatig geholpen door reactie's vanuit forum.
Op naar de lente en veel fijne km's gewenst........... :wink: ..........
motorfan
 
Berichten: 78
Geregistreerd: 25 Mrt 2016, 16:28
Woonplaats: Helmond
Type Goldwing: GL1100

Vorige

Terug naar GL1000

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 1 gast